S'identifier - S'inscrire - Ecrire un article - Contact

Coupures des connections à ViaBloga

problème de serveur ?

Par isabelle • Aide • Lundi 08/10/2007 • 2 commentaires  • Lu 2851 fois • Version imprimable

Mots-clés :


J'ai l'impression qu'il y a eu aujourd'hui plusieurs fois des difficultés pour se connecter à ViaBloga avec un message du genre "temps de connection écoulé" ou quelque chose comme ça. Alors que tout fonctionnait bien pour d'autres lieux. Avec comme corollaire la perte des articles en cours à cause de l'impossibilité de les valider. Je ne crois pas être la seule dans ce cas.

D'autres articles sur des thèmes similaires :


Commentaires

Problèmes par Stephane le Lundi 08/10/2007 à 20:09

Stephane Oui, il y a eu des problèmes de surcharge aujourd'hui. Je suis en train d'investiguer, j'ai l'impression que c'est dû à un spammeur qui a envoyé des tonnes de mails avec viabloga.com en adresse de retour. Du coup le serveur reçoit plein d'e-mails de non-distribution en retour. Il faut que je réfléchisse à une parade. Peut être un autre serveur rien que pour les mails.


Investigations... par isabelle le Lundi 08/10/2007 à 20:53

isabelle Bonne chance alors !!




Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Archives par mois