S'identifier - S'inscrire - Ecrire un article - Contact

Des lignes de code ... non désirée -- résolu

Par Mathieu • Aide • Mardi 27/12/2005 • 2 commentaires  • Lu 2926 fois • Version imprimable

Mots-clés : ,


Bonjour,

Depuis plusieurs jours, au moment de publier un article j'ai une série de lignes de code qui s'affiche en bas de l'article. En faisant une réédition de l'article, tout rentre dans l'ordre. Je crois d'ailleurs que je ne suis pas le seul à qui cela arrive.

Les fameuses lignes de code indésirable:


D'autres articles sur des thèmes similaires :


Commentaires

par Stephane le Mercredi 28/12/2005 à 18:10

Stephane Le code doit venir d'un copier/coller, tu copies/colles depuis quoi ? (si j'ai la source, c'est plus facile de trouver le probleme)


Re: par NouveauColporteur le Dimanche 15/01/2006 à 10:25

J'ai fait différent test... et cela n'a rien à voir avec le copier coller....

Je viens sans doute de comprendre ... il s'agit d'un code venant de l'application de Clipmarks.

C'est désagréable car le code vient à chaque fois sans demander la permission ... un peu trop intrusif à mon goût.



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Archives par mois