S'identifier - S'inscrire - Ecrire un article - Contact

Problème avec le menu administrateur

Par Delphine • Actualités • Mercredi 16/11/2005 • 13 commentaires  • Lu 2967 fois • Version imprimable

Mots-clés : , ,


Nous avons constaté tout comme vous que le menu administrateur des blogs ne s'affiche pas et conduit à une page blanche.
Nous nous excusons pour la gène occasionnée par ce problème que nous sommes en train de travailler à résoudre.

La publication d'article est toujours possible grâce au lien "Ecrire un article" qui se trouve directement sur les pages du site, et les blogs n'ont pas de problème d'accessibilité, aussi vous pouvez, ainsi que vos lecteurs, profiter de votre blog même si vous ne pouvez momentanément pas en changer les paramètres.

Merci de votre compréhension.

Mise à jour 11:35 : c'est réparé.

D'autres articles sur des thèmes similaires :


Commentaires

par Miam le Mercredi 16/11/2005 à 11:17

Merci de l'information, Delphine !
... et bon courage pour ce travail inattendu qui vous tombe dessus. On est avec vous !


par BaB le Mercredi 16/11/2005 à 11:18

Bon courage à toute l'équipe !


par Jesabeth le Mercredi 16/11/2005 à 11:26

Je pensais être la seule (et c'est pour ça que j'avais proposé un article), parce que sur mon blog je ne pouvais pas y acceder mais sur le labo oui.


Re: par Delphine le Mercredi 16/11/2005 à 11:52

Merci d'avoir signalé le problème. C'est toujours bien d'avoir des retours d'information.


Ouf! Merci! par tgtg le Mercredi 16/11/2005 à 11:33

tgtg j'ai pensé que j'avais fait des bêtises :-)))


Re: Ouf! Merci! par Delphine le Mercredi 16/11/2005 à 11:53

Non, non, ou alors c'est que tu travaille vraiment le code de tes blogs en profondeur ;)


par leblase le Dimanche 20/11/2005 à 20:49

leblase Un de mes lecteurs s'étonnait de ne pouvoir lire les commentaires dans mon précédent billet, mais seulement les cases "répondre à cet article"
D'autre part, et pour la première fois depuis que je suis à Viabloga (le net plus ultra), un spam s'est glissé dans les commentaires, aujourd'hui.


Re: par Stephane le Lundi 21/11/2005 à 11:42

Stephane Pour les spams qui passent, il faut me les copier/coller dans un e-mail pour que je puisse améliorer les filtres anti-spam. (si possible me donner l'url du commentaire, et ne pas l'effacer pendant quelques temps pour que je puisse voir à quoi ça ressemble). Merci !


Re: Re: par leblase le Lundi 21/11/2005 à 12:53

leblase Stephane,
entendu. Mais comme c'était la première fois, il est bien possible que ce soit aussi la dernière.


Re: Re: par leblase le Jeudi 24/11/2005 à 15:41

leblase Stéphane,
le spam, en provenance de la même source, est revenu dans un ancien billet:
http://leblase.net/news/31.shtml#comment_204



Re: Re: Re: par stephane le Jeudi 24/11/2005 à 15:52

stephane Y a pu. ;-)

Merci !


spam par annie le Jeudi 24/11/2005 à 22:54

Je tombe là un peu par hasard. J'ai eu ce phénomène 18 hres, je l'ai signalé et tout est redevenu normal. Impossible de le situer dans le temps (jrs ou sem ?)

Sur les spams : j'ai un lien porno qui vient se mettre dans mon article "Petite histoire à ma façon", où le mot "inceste" apparait. C'est de la pure dégoutation. Je l'enlève à chaque fois, mais ne sais comment l'interdire.

Merci d'avance.


Re: spam par Stephane le Vendredi 25/11/2005 à 10:41

Stephane Pour les spams : si tu peux m'en envoyer une copie par e-mail avant de les effacer, ça me permet de les effacer sur tous les sites à la fois (généralement les spammers font ça en bloc), et d'améliorer mes filtres anti-spam. Merci !



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Archives par mois