S'identifier - S'inscrire - Ecrire un article - Contact

Vidéos

Par anis • Aide • Samedi 29/07/2006 • 1 commentaire  • Lu 2498 fois • Version imprimable

Mots-clés :


Bonjour tout le monde !
Quand on met des vidéos sur notre blog, elles ne fonctionnent pas toujours et sont coupées par la moitié, comment y remédier, si ce n'est pas trop demander ?

D'autres articles sur des thèmes similaires :


Commentaires

Par exemple ? par jlb le Samedi 29/07/2006 à 00:53

jlb Bonsoir Anis,
Tu sais, nous, on aime bien voir pour mieux comprendre et peut-être t'aider, alors si tu as des liens "visibles", c'est mieux. Sinon il faut que tu nous en dises plus : quel format initial, taille d'origine, fréquence, etc. ?
Personnellement, je ne m'y suis pas vraiment mis encore, je ne te serai donc pas d'une grande aide, mais il doit bien se trouver quelques amateurs dans le coin qui pourront t'aider.
J'aimerais bien d'ailleurs que lekritikeur nous fasse une de ses petites présentations dont il a le secret (et la patience) sur le sujet, d'autant qu'il maîtrise bien, plutôt le podcast peut-être.

Ah, Anis, je voulais à mon tour te soumettre un sujet pour ton site : l'empreinte écologique (concept, comment la réduire...).



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Ailleurs sur ViaBloga


Archives par mois