S'identifier - S'inscrire - Ecrire un article - Contact

Problème de mise en page sous IE -- sans réponse

Par BaB • Aide • Mardi 13/05/2008 • 7 commentaires  • Lu 2213 fois • Version imprimable

Mots-clés : , ,


Depuis la mise en application de la nouvelle extraordinaire possibilité de mise en page, j'ai un problème d'affichage sous IE.
Tous les articles présentés en 2 et 3 colonnes n'apparaissent pas et lorsque je diminue la résolution de la page via l'outil IE, voici ce que cela donne :


Le modèle est Goofy...
J'ai supprimé un à un puis tous les blocs pour voir si l'un d'eux était responsable de cette anomalie... sans succès.

D'autres articles sur des thèmes similaires :


Commentaires

par isabelle le Vendredi 16/05/2008 à 23:28

isabelle Help !! Le monsieur des bateaux sur l'eau n'arrive plus à naviguer comme il voudrait...


Re: par BaB le Samedi 17/05/2008 à 12:04

rires
Ils ne sont pas tous sur l'eau :


Re: par isabelle le Samedi 17/05/2008 à 12:26

isabelle Pas mal ton nouveau bureau :-))
J'en connais une aussi :


sacrément échouée !!


Re: par BaB le Samedi 17/05/2008 à 14:07

lol
bon allez, échouage d'un pote batelier ---> http://bordabord.org/news/discovery-hallu
Ils se sont échoués sur un banc de sable en Hollande, puis hop, marée basse et vive la plage déserte ;-)


Re: par BaB le Mardi 27/05/2008 à 07:26

Je me noie toujours :-)


par BaB le Samedi 24/05/2008 à 10:10

BaB Je ne sais si c'est lié, mais les compteurs de lecture y semblent totalement fatigués...


Re: par BaB le Lundi 26/05/2008 à 11:58

BaB eee...
Y a t il quelqu'un ? :-)

Le modèle est en public...



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Archives par mois