S'identifier - S'inscrire - Ecrire un article - Contact

Problème avec ma mosaïque de blogs recommandés

je n'arrive plus à faire apparaitre les vignettes

Par lecritikeur • Aide • Lundi 28/11/2005 • 3 commentaires  • Lu 3209 fois • Version imprimable

Mots-clés :


Il me semble que les vignettes ne marchent plus ?

en tout cas chez moi pour les 2 nouveaux blogs que j'ai souhaité ajouter, ca ne marche plus...

D'autres articles sur des thèmes similaires :


Commentaires

voila comment cela apparaît... par lecritikeur le Lundi 28/11/2005 à 17:44

Avant les 2 blogs apparaissaient comme il le fallait (voyez : le blog du môme et le blog de Le Meur) mais les 2 derniers blogs que j'ai souhaité ajouter, les vignettes n'apparaissent pas !!!!


par lecritikeur le Mercredi 30/11/2005 à 01:01

qui a une idée pourquoi cela ne marche plus le système des vignettes automatiques?

merci d'avance !!


Re: par Stephane le Mercredi 30/11/2005 à 12:13

Stephane essaie d'effacer les images correspondantes si elles existent, et dans les entrées de la liste, efface les urls des vignettes, puis valide. Ca va regénérer les vignettes, c'etait peut etre un probleme temporaire.

Pour certains sites qui ont de la video ou de l'audio, on ne peut pas générer les vignettes.



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Archives par mois