S'identifier - S'inscrire - Ecrire un article - Contact

Liste de liens

Par Didier • Aide • Samedi 21/04/2007 • 6 commentaires  • Lu 2840 fois • Version imprimable

Mots-clés : ,


Bonjour.
J'ai un petit soucis avec une liste de liens. Je cherche à ajouter une entrée "verrerie d'art" dans le blog d'une amie :
http://cliniquedepoupees.viabloga.com/

Mais un fois validé, le titre s'affiche deux fois et la vignette de la page du site n'apparait pas.

Voilà une copie d'écran de ma saisie :


Et voici le résultat :


Quelqu'un pourrait-il m'aider à résoudre ce problème?
Merci!

D'autres articles sur des thèmes similaires :


Commentaires

par OlivierMG le Samedi 21/04/2007 à 18:46

OlivierMG Je crois qu'il y a un problème avec le serveur qui génère automatiquement les vignettes en temps réel, Stéphane les génère donc manuellement de temps en temps (à confirmer). Je te conseille donc de laisser le nouveau blog sur la liste, et d'attendre quelques jours que l'image soit générée.

Je viens de faire quelques essais, et le titre qui s'affiche une deuxième fois est dû au fait que la vignette est absente. La vignette est apparemment ajoutée de suite si elle était déjà présente sur le serveur de Viabloga, sinon je pense qu'il faut attendre un peu, tout va rentrer dans l'ordre.


Re: par Didier le Samedi 21/04/2007 à 22:57

Merci Olivier, pour ton aide.
Je vais patienter !


à lire aussi par isabelle le Lundi 23/04/2007 à 11:36

isabelle Il y a eu une petite discussion à propos de ce problème dans cet article-là, et aussi celui-là. Ca ne résoud rien au problème mais ça permet de mieux le comprendre ;-)


Lu ! par Didier le Lundi 23/04/2007 à 20:24

Didier Merci pour les tuyaux.
Après lecture des commentaires, j'ai cherché à insérer ma propre vignette (image jpg). Je pense avoir bien fait les manips en ajoutant l'image dans les contenus et en collant son URL à la place de la vignette.

En faisant cela, c'est la vignette du site qui est apparue ! Décidément...
Enfin, ça remarche on va dire, sauf que l'une des vignettes n'est pas alignée sous le titre :
Voir http://cliniquedepoupees.viabloga.com/



Re: Lu ! par tgtg le Mardi 24/04/2007 à 11:42

tgtg Peut-être parce que, dans la Présentation du bloc, tu n'as pas coché Retour à la ligne dans les Champs à afficher


Vignette par Didier le Mardi 24/04/2007 à 18:50

Didier Merci, c'était bien ça en effet !
Tout est rentré dans l'ordre... Sauf ma vignette perso (image. jpg), mais bon, la présentation est déjà bien meilleure !

Merci encore.



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Archives par mois