S'identifier - S'inscrire - Ecrire un article - Contact

Problème avec les vidéos -- sans réponse

Par Philippe • Aide • Lundi 23/07/2007 • 3 commentaires  • Lu 2532 fois • Version imprimable

Mots-clés :


Bonjour,

J'ai inséré des vidéos sur une page, mais la qualité du son ne m'ayant pas semblée suffisante, j'ai remplacé les fichiers .flv par d'autres faits par mes soins avec une meilleure qualité sonore. Mais alors la barre de défilement des vidéos ne fonctionne plus normalement, je ne peux plus me déplacer dans la vidéo, elle reprend systématiquement au début.
http://choeurdevilleroy.viabloga.com/texts/video

Que puis-je faire ? Est-ce moi qui n'aurait pas dû toucher au .flv ? Et sinon comment accroître la qualité des vidéos ? Car il me semble que si on envoie des vidéos trop grandes, elles sont tromquées.

Merci d'avance

D'autres articles sur des thèmes similaires :


Commentaires

Je relance le sujet... par Philippe le Jeudi 09/08/2007 à 22:55

Petite relance du sujet...


Re: Je relance le sujet... par Stephane le Vendredi 10/08/2007 à 00:14

Stephane Il manque le "FLV metadata" dans les fichiers FLVs. Il est possible de les ajouter avec ce logiciel :
http://osflash.org/flvtool2


Re: Je relance le sujet... par Philippe le Vendredi 10/08/2007 à 14:44

Merci beaucoup, je vais voir ça.



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Ailleurs sur ViaBloga

Derniers weblogs mis à jour :

17:14 - Le Glob
16:34 - La ballade d'un tête en l'air
16:15 - L'écho de CORNECUL
16:14 - OREEAT
13:27 - Asnières-sur-mon-blog
13:05 -
09:27 - Philosophie et politique
08:51 - Everitouthèque
08:50 - Voleur d'âme
21:22 - CADEV

Toutes les mises à jour

Archives par mois