S'identifier - S'inscrire - Ecrire un article - Contact

bug à l'affichage des vignettes photos -- résolu

Par isabelle • Aide • Lundi 04/01/2010 • 2 commentaires  • Lu 1789 fois • Version imprimable

Mots-clés : ,


J'ai un problème quand j'affiche une liste articles sous forme de vignette : j'ai et la vignette et la photo en grand. J'ai utilisé le code : [ [afficher les articles] ].[ [photos] ].1.images et j'obtiens ça : 


 
C'est à cette page (c'est sous-clé). Mais le plus incompréhensible, c'est que ça ne le fait pas à chaque fois. A priori le 1er affichage fonctionne, c'est quand la page est actualisée que le problème apparaît.
 

D'autres articles sur des thèmes similaires :


Commentaires

par Stephane le Lundi 04/01/2010 à 17:32

Stephane C'est corrigé.


Re: par isabelle le Mardi 05/01/2010 à 09:24

isabelle Merci beaucoup !! Je suis d'accord avec Bab, ta sorcellerie est effrayante :-)



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Ailleurs sur ViaBloga

Derniers weblogs mis à jour :

00:26 - La Sociale
14:05 - Au tour du bois
08:56 - Everitouthèque
08:53 - Voleur d'âme
14:47 - lamédelisleboucard
11:27 - GRASSE A TOUS
10:30 - Le blog de Jean-Michel Cornu
09:48 - Recettes Simples
08:49 -
08:46 - Asnières-sur-mon-blog

Toutes les mises à jour

Archives par mois