S'identifier - S'inscrire - Ecrire un article - Contact

Désactiver "affichage page principale"

Par Bastin • Aide • Jeudi 14/12/2006 • 2 commentaires  • Lu 3114 fois • Version imprimable

Mots-clés : , ,


Je crée une rubrique avec l'option "ne pas afficher en page principale" et pourtant les articles que je crée dans cette rubrique apparaissent en page principale.

Modèle - Ondine
JL Bartin

D'autres articles sur des thèmes similaires :


Commentaires

par OlivierMG le Jeudi 14/12/2006 à 17:01

OlivierMG J'utilise souvent cette option, sur plusieurs blogs, dont certains sont basés sur Ondine, et je n'ai jamais eu ce problème. En cliquant sur ton pseudo, je vois que ton blog est privé (mot de passe), s'il y a un bogue il est peut-être lié à ça..

Je viens de faire un essai sur un blog de test www.caisse-beaute.com . Je l'ai passé en modèle Ondine, l'ai mis en mode privé (nom : 1, code : 1), publié un article, rien n'apparaît en page principale, comme je l'ai demandé dans le paramétrage. J'ai essayé de changer plusieurs paramétrages pour essayer de voir d'où pourrait venir le bogue, mais tout est bon. Tu es certain de tes paramétrages et de ta rubrique ?


par isabelle le Mardi 19/12/2006 à 10:21

isabelle avez-vous résolu votre problème ?



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Ailleurs sur ViaBloga


Archives par mois