S'identifier - S'inscrire - Ecrire un article - Contact

Affichage défectueux

Par Cherche l'info • Aide • Mercredi 30/07/2008 • 3 commentaires  • Lu 2187 fois • Version imprimable


Je rencontre un problème particulier d'affichage sous Vista tant qu'avec IE que Firefox.Il ne semble pas se rencontrer sous XP, ni d'ailleurs sous tous les PC équipés de Vista: Les lettres ne sont pas nettes et cela rend la lecture difficile.
Ce problème se rencontre tant sur tropdebruit.be que denismarion.be ou humeur.tropdebruit.be.
Il ne s'agit pas donc pas d'un codage spécifique sur l'un des site, mais tous ces sites utilisent le même modèle.


Quelqu'un aurait-il une idée?



Commentaires

par OlivierMG le Mercredi 30/07/2008 à 19:31

OlivierMG  c'est étonnant effectivement. Cela vient peut-être des réglages du système, notamment les options de lissage de police. Sous win xp, c'était dans les paramètres d'affichage du panneau de config.


Re: par chercheinfo le Mercredi 30/07/2008 à 21:21

chercheinfo d'autant plus que c'est uniquement avec mes sites, pas avec Vie de viabloga...


Re: par chercheinfo le Mercredi 30/07/2008 à 21:32

chercheinfo J'ajouterais que je viens de faire des tests avec d'autres modèles de blog.... apparemment seul goofy et rdc présentent le problème...



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Ailleurs sur ViaBloga


Archives par mois