S'identifier - S'inscrire - Ecrire un article - Contact

réparer la fonction "mot clé".

Par salpiglossis • Aide • Samedi 21/11/2009 • 5 commentaires  • Lu 1679 fois • Version imprimable


 
 "Taper les mots clé en dessous de l'article", ne fonctionne plus. Comment faire pour que ça remarche ?
 Merci pour votre aide.

Commentaires

par Stephane le Samedi 21/11/2009 à 15:00

Stephane Qu'entends tu par "ne fonctionne plus" ? Tu peux choisir de les afficher, ou non, dans le menu admin > mise en page > présentation du contenu.


je m'explique mal. par salpiglossis le Samedi 21/11/2009 à 21:29

 En fait, ceux qui sont affichés fonctionnent bien. Mais je ne sais pas pour quelle raison, à partir d'un moment, quand j'ai posé certains mots, sous l'article que je venais d'écrire, il n'était plus "stoké" et donc, impossible de cliquer dessus. La "fonction" ne marchait plus... Tu comprends ?


c'est retabli. par salpiglossis le Samedi 21/11/2009 à 21:42

 Bon, j'ai réussi. Tu es un bon guide !
 maintenant, en fait, je voudrai supprimer certains mots clés ; est ce possible, sans passer par chaque article ? (par exemple, si je considère que certains sont complètement inutiles.) Dis moi...


Re: c'est retabli. par Stephane le Lundi 23/11/2009 à 17:32

Stephane Il faut les supprimer dans chaque article.


Re: c'est retabli. par salpiglossis le Mardi 24/11/2009 à 14:41

 OK. je te remercie.



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Archives par mois