S'identifier - S'inscrire - Ecrire un article - Contact

Page d'accueil : il ne s'affiche plus que le bloc central !

Par coordination • Aide • Mardi 22/12/2009 • 1 commentaire  • Lu 1713 fois • Version imprimable


Bonjour,
Voilà 4 ans que j'anime un blog et j'ai toujours réussi à me débrouiller grâce aux suggestions, échanges des utilisateurs de viabloga (MERCI) mais depuis hier "grande solitude"... : lorsque je me rends sur mon sitehttp://clef.viabloga.com/, je n'ai plus que la colonne centrale sur la page d'accueil. MERCI
Anne

Commentaires

attention aux copier/coller par Stephane le Mardi 22/12/2009 à 13:07

Stephane Bonjour Anne,

C'est à cause de cet article :

http://clef.viabloga.com/news/j-ai-toujours-pense-qu-il-fallait-echanger-avant-d-esperer-pouvoir-changer

l a été copié/collé depuis OpenOffice, mais une balise est mal fermée, c'est ce qui pose le problème sur Internet Explorer.
Le mieux serait de l'éditer avec Firefox pour enlever toutes ces balises (avec le bouton "Supprimer le format" ça peut peut-être marcher).
Ou plus simple, l'effacer et le republier. Dans l'éditeur visuel, il y a des boutons "Coller comme texte" et "Coller depuis Word". Ca permet d'enlever toutes les balises dangeureuses qui peuvent casser la mise en page.



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Archives par mois