S'identifier - S'inscrire - Ecrire un article - Contact

le robot ramasseur de news dans les blogs ne marche plus

Par JLS • Aide • Lundi 29/03/2010 • 3 commentaires  • Lu 1901 fois • Version imprimable

Mots-clés : ,


Bonjour,

Depuis 10 jours, la fonctionnalités de publication d'articles filtrés sur mots clés à partir d'une liste de sites ne fonctionne plus sur mon site.

Est-ce mon site ou est-ce un dysfonctionneement global ?

J'ai besoin de cette fonctionnalité pour animer mon site.

Merci de votre aide

B-))
JLS

D'autres articles sur des thèmes similaires :


Commentaires

par OlivierMG le Lundi 29/03/2010 à 15:36

OlivierMG  
A une époque, il fallait, pour que ce service fonctionne, que la liste de sites concernés par la republication soit affichée sur le site (dans un bloc par exemple).

Je crois que stéphane a enlevé cette limitation, mais je ne suis pas sûr.

N'as tu pas enlevé un bloc de ce type dernièrement ? si c'est le cas, il faut le remettre.


Re: par JeanLucStrauss le Lundi 29/03/2010 à 16:00

Merci pour la réponse rapide.

En fait, j'utilise cette fonctionnalité dans un bloc 
la seule chose que j'ai faite a été d'enlever des sites de la liste mais sans toucher à la liste.

???

B-))

JLS


par Stephane le Lundi 29/03/2010 à 19:17

Stephane C'est corrigé, par contre on ne peut malheureusement pas republier les articles des 10 derniers jours, désolé.



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Discussions actives (+ commentaire)


Archives par mois