S'identifier - S'inscrire - Ecrire un article - Contact

Gandi est il planté ?

Par • Aide • Vendredi 06/02/2009 • 2 commentaires  • Lu 1839 fois • Version imprimable


 Depuis hier soir je ne parviens plus à joindre mes blogs (bordabord.org et batellerie.org).
Le problème semble lié au DNS et je ne parviens plus non plus à me connecter sur le site Gandi !!
Ce problème m'est il particulier ?

Bonne journée, :-)
Nicolas - BaB

Commentaires

par Stephane le Vendredi 06/02/2009 à 09:56

Stephane Tout a l'air normal au niveau des dns, et il n'y a rien d'indiqué dans la maintenance de Gandi. C'est sans doute un problème de ton coté (ton fournisseur d'accès ou ton ordinateur).


Re: par BaB le Vendredi 06/02/2009 à 10:26

BaB  Tout est redevenu normal dés 08h !!?
Le problème affectait également mes e-mails dépendants de gandi... rien à signaler pour ceux chez OVH
Plusieurs autres sites ne m'étaient pas accessible non plus.
Oui, sans doute du côté de mon fournisseur internet mais eux, pour savoir quelque chose, hein :-)
Je ne m'explique pas cela mais comme tout est redevenu normal, je ne vais pas chercher à comprendre :-)



Session

Pour participer plus facilement, ouvrez une session :

Identifiant de
mon blog
Nom d'utilisateur
Mot de passe

Si vous avez déjà un blog sur ViaBloga ou si vous avez ouvert un compte sur l'un d'entre eux, vous pouvez vous identifier avec votre nom d'utilisateur et mot de passe en précisant d'abord l'identifiant de votre blog.

S'inscrire

Ailleurs sur ViaBloga


Archives par mois